当前位置:首页 > 问答

量能平台突破指标使用说明

我来帮TA回答

请高手编辑一个,突破量能平台选股公式!

平台突破选股不错!
不过你要什么的的平台呢?比如:五日的平台还是100日的?

有效突破指标怎么编

600543今日10送8除权
红股13号自动到账

突破量能平台,选股公式

如果这里没人回答你的话,建议可以到同花顺主页的社区问下,公式交流的版块。

谢谢大师帮我吧下面的公式改为突破量能平台指标2-3天选股指标!

通达信软件:最近3天收盘价在量能平台之上
N:=20;
T1:=CONST(HHVBARS(V,N));
T0:=IF(CURRBARSCOUNT<=N+7,CONST(IF(T1=0,C,REF(C,T1))),DRAWNULL);
C>T0 AND REF(C,1)>T0 AND REF(C,2)>T0;

通达信上量能公式:要求在补充里面

那是一个预示参考吧

求编 :通达信量能公式

AA:=RANGE(VOL,REF(VOL,1)*0.99,REF(VOL,1)*1.01);
TJ:=AA>0;
COUNT(TJ,10)>0;
您好我选出来的和您的要求不太符合,是选的十天内假如有两天的成交量相差非常小就选出来,和您的要求有一定的偏差,但是选股的效果还是不错的,给您做个参考;
希望能够帮助到您,也祝愿您投资顺利,心想事成,财源广进
  • 财惠网
  • 炒股配资网
  • 巨财网
  • 黄金喊单
  • 原油直播室
  • 原油期货网
  • 原油期货
  • 期货直播间
  • 黄金喊单
  • 外盘期货喊单
  • 期货直播室
  • 恒指喊单直播室
  • 期货直播室
  • 薛城财经
  • 国际期货喊单
  • 助腾财经
  • 黄金喊单
  • 中银网
  • 恒指期货直播
  • 美原油直播室
  • 黄金喊单
  • 金融知识科普网
  • 亿森财经
  • 凯贝股票网
  • 财姐网
  • 东台网
  • 广东炒股网
  • 股票入门
  • 股票入门基础知识
  • 金融知识