通达信起买点指标公式主图,云数据和云计算的股票

Q1:谁帮能我把通信达的指标它改成选股公式: 通达信买跌买点主图指标公

N:=14;
K:=N/2;
MAK:=MA(CLOSE,K);
MAN:=MA(CLOSE,N);
DTPL:=MA(C,N)>MA(C,N*1.5) AND MA(C,N*1.5)>MA(C,N*3) AND MA(C,3)>MA(C,N*6);
选择均线:=N;
强弱天数:=K;
连续走强:=COUNT(C>MA(C,N),K)=K;
ZQSJ:=BARSLAST(连续走强);
下穿:=CROSS(MA(C,N),C);
GL:=MA(C,N/2)/MA(C,N*2)>=1.05;
下体泄:=(下穿 AND ZQSJ<=3 AND DTPL AND GL);
连续走弱:=COUNT(C<MA(C,N),K)=K;
ZRSJ:=BARSLAST(连续走弱);
上穿:=CROSS(C,MA(C,N));
下体涨:=(上穿 AND ZRSJ<=3);
XG:下体泄 OR 下体涨;

Q2:通达信绝密买卖点主图指标公式有没有未来

有未来数据,经测试买卖信号会漂移,希望能够帮助你!

Q3:通达信指标最佳买卖点主图源码 贴图

如果你资金不多的话,想找1-2元的股票是没问题的,但一般都属于业绩差的股票才这么便宜。你可以看看:600870 600180 600217 600076 600868 000034 000613 这些都是2块钱左右。

Q4:通达信超精准买逃主图指标公式怎么用?

将指标拷贝到公式里,一条公式代表一条线,看一下备注。

Q5:哪位老师有祝利荣牛熊线指标源码

我有 顾比线 的。

Q6:缠论主图通达信指标公式源码

随便弄个看股票的软件就可以知道股东帐户数 平均持股数等信息